CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

Derniers sujets

» Vacance à Carcés !
Hier à 18:47 par TONIC

» Plaques d'immatriculations au format 210x130 obligatoire au 1er juillet 2017
Hier à 18:32 par guii

» Présentation : La Cigogne
Hier à 12:54 par Jéro

» Extension de la plaque de la béquille latérale
Hier à 11:44 par XS1100

» Si quelqu'un pouvait .....
Ven 23 Juin - 14:16 par barry007

» Quelques pensées profondes, mais alors d'une profondeur ! ! ! ! ! !
Ven 23 Juin - 9:01 par XS1100

» LE NOUVEAU JOUET DE MR VALCKO
Jeu 22 Juin - 20:41 par ValckoRider51

» presentation : davcox
Jeu 22 Juin - 18:32 par ours57

» FJR AE 2015 Filou
Jeu 22 Juin - 17:57 par filou

» Joyeux anniversaire frakass
Jeu 22 Juin - 16:52 par Jeepeeh

» FJR 2015 ralenti a chaud ne fonctione pas donc moto cale
Jeu 22 Juin - 13:13 par XS1100

» Présentation Schultz
Jeu 22 Juin - 9:54 par Grisou

» Présentation Filou
Jeu 22 Juin - 9:53 par Grisou

» Bonjour à tous ! Bruno035
Jeu 22 Juin - 9:52 par Grisou

» Nouveau ! Deun74
Jeu 22 Juin - 9:51 par Grisou

» Présentation motards2a
Jeu 22 Juin - 9:50 par Grisou

» Présentation Ammouth
Jeu 22 Juin - 9:49 par Grisou

» Cagnotte pour le renouvellement du forum
Jeu 22 Juin - 9:45 par Grisou

» Documentation technique : FJR 2013 - Version libre
Mer 21 Juin - 13:36 par guii

» reservoir qui chauffe
Mer 21 Juin - 8:54 par kibiren


problème au démarrage a froid

Partagez

HarDFJR

Messages : 7
Date d'inscription : 05/09/2015

problème au démarrage a froid

Message par HarDFJR le Sam 5 Sep - 22:04

Bonjour tout le monde j'ai trouvé ce site en faisant des recherches su le problème de ma 1300 FJR AS de 2006.
Le problème se présente au démarrage, impossible de démarrer (a froid) sans débrancher et rebrancher le boitié se situant sous la selle.
Une fois la moto démarré l'embrayage claque en 1ère, puis après avoir chauffé tout re-fonctionne très bien.
Es-ce déjà arrivé a quelqu'un?
Si oui pouvez vous me renseigner sur ce que je devrai faire? 

MERCI D'AVANCE
avatar
Yannick85
Admin
Admin

Messages : 2296
Date d'inscription : 11/02/2015
Age : 60
Localisation* : Vendée

Re: problème au démarrage a froid

Message par Yannick85 le Dim 6 Sep - 19:44

He bien en premier, il serait bien de passer par une petite présentation c'est plus sympa !

c'est ici


_________________



HarDFJR

Messages : 7
Date d'inscription : 05/09/2015

Re: problème au démarrage a froid

Message par HarDFJR le Mar 8 Sep - 8:37

Je ne savait pas merci http://www.fjrclub.com/t503-nouveau-dans-cette-communaute
Mais es que quelqu'un pourai me repondre s'il vous plais je suis en train de m'énerver dessus car le mécano de chez yamaha m'a dit que c'ete le boitié que je débranche et sauf qu'il coute 3000€...
Merci d'avance
avatar
fifi38 et sissou
FJRnaute Confirmé
FJRnaute Confirmé

Messages : 472
Date d'inscription : 15/02/2015
Localisation* : 38280 villette d'anthon

Re: problème au démarrage a froid

Message par fifi38 et sissou le Mer 9 Sep - 3:07

Salut...pour le boîtier regarde sur "le bon coin"tu devrais trouvé
Pour la 1er à froid c'est normal.elle le font toute.
Tu peux toutefois pompe une ou deux fois sur l'embrayage et passer ta vitesse 
Ça "klong" un peu moins

XS1100
FJRnaute Certifié
FJRnaute Certifié

Messages : 263
Date d'inscription : 19/02/2015
Age : 69
Localisation* : 92 Clichy

Re: problème au démarrage a froid

Message par XS1100 le Mer 9 Sep - 11:33

Wink Surtout sur une AS !!!  lol!

HarDFJR

Messages : 7
Date d'inscription : 05/09/2015

Re: problème au démarrage a froid

Message par HarDFJR le Mer 9 Sep - 16:07

Ouai sur une as il n'y a pas d'embrayage mdr
avatar
fifi38 et sissou
FJRnaute Confirmé
FJRnaute Confirmé

Messages : 472
Date d'inscription : 15/02/2015
Localisation* : 38280 villette d'anthon

Re: problème au démarrage a froid

Message par fifi38 et sissou le Mer 9 Sep - 17:14

Ouais pas fais gaffe  Mad 
Ben faites vous plaisir.....chambrez moi...!!!!!

    La date/heure actuelle est Dim 25 Juin - 3:28