CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

La Localisation des membres ! n'hésitez pas à venir y donner votre situation pour figurer sur la carte ! ! !

Derniers sujets

» premier roulage fjr 1300 ae
Hier à 23:54 par Jéro

» Rehausseur de guidon
Hier à 20:50 par Bruno33

» Support téléphone
Hier à 20:14 par Bruno33

» Recherche FJR 2007 mini A ou AS [ Trouvé ]
Hier à 19:41 par Bruno33

» Remplaçante
Hier à 17:53 par ours57

» Bulle haute
Hier à 17:27 par Yannick85

» Recherche Bulle haute
Hier à 17:23 par Yannick85

» Rallye en Tunisie..pourquoi pas en Fjr ?
Hier à 16:43 par JoLn15

» Nouveau train de pneus Dunlop Roadsmart 3
Hier à 8:56 par guii

» Consommation fjr
Hier à 8:53 par Bruno33

» le grand n'importe quoi, c'est ça 80 KMH
Hier à 8:48 par Bruno33

» MECACYL !!?!! Ange ou demon ?
Hier à 8:44 par guii

» assurance tout risques
Hier à 8:26 par guii

» Renaissance
Hier à 8:23 par JoLn15

» Joyeux anniversaire Master13
Ven 20 Avr - 20:55 par Jéro

» Relais Phare/Poignées Chauffantes ?
Ven 20 Avr - 20:45 par Brelle

» Enorme questionnement arret moto ou pas
Ven 20 Avr - 19:16 par Jéro

» l' Autocollant du FJRclub.com
Ven 20 Avr - 16:19 par Yannick85

» L'humeur du jour
Ven 20 Avr - 15:45 par JoLn15

» Au Personnel soignant
Ven 20 Avr - 10:16 par The wall


souci de démarrage

Partagez
avatar
maverick1150
Nouveau
Nouveau

Messages : 37
Date d'inscription : 26/10/2015
Age : 66
Localisation* : Est de Bruxelles

souci de démarrage

Message par maverick1150 le Dim 27 Déc - 10:40

Ma moto :FJR1300AE dernière GEN

Avant-hier soir, j'ai rentré la moto dans son garage. Je mets le contact, j'enclenche le 1er rapport. Je coupe le moteur une fois la moto rentrée.

Hier matin, je désire la sortir. Je mets le contact et rien..... Enfin après quelques essais le moteur hésite, hoquette et finalement démarre.
Perso, je pense que j'avais trop vite coupé le moteur la veille et que le starter était encore enclenché. .... donc moteur noyé.

Pour info, tout s'allumait. Le démarreur fonctionnait mais le moteur ne voulait pas se faire entendre.

Le seul symbole qui restait allumé était celui en jaune "moteur". Il s'est éteint une fois le moteur lancé.

Depuis plus de pb. Tout fonctionne super bien

Quel est votre avis.

Perso : moteur noyé. .... et vous ?

Merci pour vos réponses et Bonne Année!
avatar
fifi38 et sissou
FJRnaute Expert
FJRnaute Expert

Messages : 532
Date d'inscription : 15/02/2015
Age : 49
Localisation* : 38280 villette d'anthon

Re: souci de démarrage

Message par fifi38 et sissou le Mar 29 Déc - 5:54

Moteur noyé non pas après une nuit.
Peut être un petit défaut de la pompe à essence. Rolling Eyes 

    La date/heure actuelle est Dim 22 Avr - 2:55