CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

Derniers sujets

» moto neuve
Aujourd'hui à 6:25 par Danthy

» Plaques d'immatriculations au format 210x130 obligatoire au 1er juillet 2017
Hier à 22:58 par Bruno33

» Bécane plus légère
Hier à 22:39 par Jéro

» Coyote Rider Bluetooth 2015
Hier à 22:01 par chamichamo

» vente k16 blablablabla
Hier à 21:58 par chamichamo

» Joyeux anniversaire ste34
Hier à 21:37 par XS1100

» Bon anniversaire Yannick
Hier à 20:54 par ste34

» Danthy, Du fin fond du sud ouest !
Hier à 17:28 par Grisou

» Kit de rabaissement ou pas ?
Hier à 17:19 par Grisou

» Bonjour à tous ! Christophe17
Hier à 17:11 par Grisou

» FJR 2016 AS CHIMI
Hier à 16:01 par Jéro

» Coût d'un entretien 40000 km ?
Hier à 7:10 par Yannick85

» Problème ABS sur ma fjr 2004
Mar 25 Juil - 10:14 par M51

» Protections pots FJR
Lun 24 Juil - 6:42 par Danthy

» Bouton de commande de sélecteur au guidon
Dim 23 Juil - 19:12 par AS2006

» Joyeux anniversaire claude38
Dim 23 Juil - 14:13 par utakas

» débridage de ma valentine
Sam 22 Juil - 10:53 par Jéro

» Enquete FFMC Gants homologués
Sam 22 Juil - 10:18 par Jéro

» Pas serieux
Ven 21 Juil - 12:40 par Titi du 63

» Localisation des membres du FJRclub
Jeu 20 Juil - 11:09 par Danthy


souci de démarrage

Partagez
avatar
maverick1150
Nouveau
Nouveau

Messages : 37
Date d'inscription : 26/10/2015
Age : 65
Localisation* : Est de Bruxelles

souci de démarrage

Message par maverick1150 le Dim 27 Déc - 10:40

Ma moto :FJR1300AE dernière GEN

Avant-hier soir, j'ai rentré la moto dans son garage. Je mets le contact, j'enclenche le 1er rapport. Je coupe le moteur une fois la moto rentrée.

Hier matin, je désire la sortir. Je mets le contact et rien..... Enfin après quelques essais le moteur hésite, hoquette et finalement démarre.
Perso, je pense que j'avais trop vite coupé le moteur la veille et que le starter était encore enclenché. .... donc moteur noyé.

Pour info, tout s'allumait. Le démarreur fonctionnait mais le moteur ne voulait pas se faire entendre.

Le seul symbole qui restait allumé était celui en jaune "moteur". Il s'est éteint une fois le moteur lancé.

Depuis plus de pb. Tout fonctionne super bien

Quel est votre avis.

Perso : moteur noyé. .... et vous ?

Merci pour vos réponses et Bonne Année!
avatar
fifi38 et sissou
FJRnaute Confirmé
FJRnaute Confirmé

Messages : 485
Date d'inscription : 15/02/2015
Localisation* : 38280 villette d'anthon

Re: souci de démarrage

Message par fifi38 et sissou le Mar 29 Déc - 5:54

Moteur noyé non pas après une nuit.
Peut être un petit défaut de la pompe à essence. Rolling Eyes 

    La date/heure actuelle est Jeu 27 Juil - 6:39