CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

Derniers sujets

» defaut Code 12
Hier à 20:19 par XS1100

» Plaque pour jean Marie
Hier à 18:58 par Yannick85

» Quelques pensées profondes, mais alors d'une profondeur ! ! ! ! ! !
Hier à 16:54 par Jeepeeh

» reservoir qui chauffe
Hier à 13:54 par ours57

» préparation fjr 1300 de 2008
Hier à 12:08 par barry007

» bonne adresse camping
Hier à 9:19 par Jeepeeh

» Si quelqu'un pouvait .....
Hier à 5:51 par Djibi

» Vacance à Carcés !
Dim 25 Juin - 18:35 par TONIC

» Nouveau ! Deun74
Dim 25 Juin - 15:53 par barry007

» Joyeux anniversaire frakass
Dim 25 Juin - 15:52 par barry007

» LE NOUVEAU JOUET DE MR VALCKO
Dim 25 Juin - 15:50 par barry007

» Plaques d'immatriculations au format 210x130 obligatoire au 1er juillet 2017
Dim 25 Juin - 12:11 par Grisou

» FJR AE 2015 Filou
Dim 25 Juin - 8:07 par barry007

» Présentation Schultz
Dim 25 Juin - 8:05 par barry007

» Présentation motards2a
Dim 25 Juin - 7:46 par barry007

» Présentation : La Cigogne
Dim 25 Juin - 7:45 par barry007

» presentation : davcox
Dim 25 Juin - 7:45 par barry007

» Cagnotte pour le renouvellement du forum
Dim 25 Juin - 7:43 par barry007

» Extension de la plaque de la béquille latérale
Sam 24 Juin - 11:44 par XS1100

» FJR 2015 ralenti a chaud ne fonctione pas donc moto cale
Jeu 22 Juin - 13:13 par XS1100


Plus d'étincelle !!

Partagez
avatar
Totor77
FJRnaute Confirmé
FJRnaute Confirmé

Messages : 321
Date d'inscription : 11/02/2015
Age : 56
Localisation* : Presles en Brie

Plus d'étincelle !!

Message par Totor77 le Sam 16 Avr - 15:51

Bon j'ai un gros problème, ma belle rouge ne veut plus démarrer, voila tout ce que j'ai contrôlé pouvez vous me dire d’où est-ce que ça peut venir
 - Fusibles bons
 - Batterie ok
 - Bougies neuves
 - Résistance bobines ok
 - Contacteur béquille ok

il y a deux choses qui me semblent pas normal 
 - les fils des bougies sans le capuchon, il y a rien sur les 4 est-il possible de griller deux bobines d'un coup ?
 - j'ai un code anomalie 15 capteur de position de papillon des gaz, mais dans ce cas elle devrait démarrer quand même 

Comme mes connaissances sont très limités, pour ne pas dire nuls, si vous avez une idée d'ou ça peut venir je suis preneur
avatar
michel07
FJRnaute Expert
FJRnaute Expert

Messages : 1090
Date d'inscription : 11/02/2015
Age : 64
Localisation* : Privas Ardèche

Re: Plus d'étincelle !!

Message par michel07 le Sam 16 Avr - 16:05

Désolé Totor, je ne pourrai pas t'aider, je suis aussi nul que toi en mécanique
je vois quand même deux pistes : elle est jalouse ... ou tu as laissé le coupe circuit confused
avatar
Totor77
FJRnaute Confirmé
FJRnaute Confirmé

Messages : 321
Date d'inscription : 11/02/2015
Age : 56
Localisation* : Presles en Brie

Re: Plus d'étincelle !!

Message par Totor77 le Sam 16 Avr - 16:07

c'est ce que j'ai pensé aussi elle n'a pas aimé que je commande la beme Evil or Very Mad , pas de coupe circuit No
avatar
Djibi
FJRnaute Expert
FJRnaute Expert

Messages : 1050
Date d'inscription : 11/02/2015
Age : 51
Localisation* : Belgistan

Re: Plus d'étincelle !!

Message par Djibi le Sam 16 Avr - 16:32

Pour un nul en mécanique, t'as déjà l'air d'en maîtriser une couche.  Wink

Comme je suis du niveau en dessous du tien, je regrette de ne pouvoir t'aider... Cela fait d'ailleurs trois semaine que de mon côté j'essaie de résoudre le ratatouillage de mon Africa...


_________________
Ma Maman, elle dit que je peux
avatar
tomtom78

Messages : 8
Date d'inscription : 22/04/2016
Age : 32
Localisation* : thoiry

Re: Plus d'étincelle !!

Message par tomtom78 le Ven 22 Avr - 15:07

Totor77 a écrit:Bon j'ai un gros problème, ma belle rouge ne veut plus démarrer, voila tout ce que j'ai contrôlé pouvez vous me dire d’où est-ce que ça peut venir
 - Fusibles bons
 - Batterie ok
 - Bougies neuves
 - Résistance bobines ok
 - Contacteur béquille ok

il y a deux choses qui me semblent pas normal 
 - les fils des bougies sans le capuchon, il y a rien sur les 4 est-il possible de griller deux bobines d'un coup ?
 - j'ai un code anomalie 15 capteur de position de papillon des gaz, mais dans ce cas elle devrait démarrer quand même 

Comme mes connaissances sont très limités, pour ne pas dire nuls, si vous avez une idée d'ou ça peut venir je suis preneur

Salutation à tous ! 

Dit moi Totor , j'ai exactement le meme probleme que toi
As tu resolu ton probleme?
avatar
Dorsy
FJRnaute Certifié
FJRnaute Certifié

Messages : 253
Date d'inscription : 24/02/2015
Age : 42
Localisation* : Le Kremlin Bicetre (94)

Re: Plus d'étincelle !!

Message par Dorsy le Ven 22 Avr - 15:35

Dsl, je serais bloqué au même stade que toi ! Peut être une mauvaise masse ???
avatar
Yannick85
Admin
Admin

Messages : 2300
Date d'inscription : 11/02/2015
Age : 60
Localisation* : Vendée

Re: Plus d'étincelle !!

Message par Yannick85 le Ven 22 Avr - 16:47

Whaouuuuu ! ! ! Elle est jalouse ! tu en vois une autre, et bien plus rien !
Deux bobines claquées en même temps, c'est vraiment peu vraisemblable.
As tu essayé de tester ton allumage avec les bougies ? Une bougie démontée de la culasse, encliquetée dans son "capuchon" et posée sur la culasse pour qu'elle soit à la masse : étincelle ou pas. Tant qu'a faire essayer avec chacune à tour de rôle.
As tu du jus qui arrive aux bobines ?


_________________


avatar
tomtom78

Messages : 8
Date d'inscription : 22/04/2016
Age : 32
Localisation* : thoiry

Re: Plus d'étincelle !!

Message par tomtom78 le Sam 23 Avr - 9:02

arf , c'est compliqué tout ca !
 je vois ce que tu veux dire Yannick85 j'ai deja fais merci.

injection ok, bobines ok et  bien alimenté, bougies neuves, pas d'etincelles en contact avec la masse direct (culasse)

pour ma part la moto peu démarrer 1 fois sur 40 avec un gros coup de chance 
elle va rouler toute la journée, pas de raté rien du tout...

 
j'ai remarqué qu'une fois froide ;( je m'explique: froide= jauge de température du tableau de bord 
sans aucune graduation) la moto ne veux plus rien savoir et ne démarre plus 
Alors que chaude elle démarre correctement. ( si je m'arrete boire un coup à une terrasse par exemple 30/40min ^^ )
avatar
tomtom78

Messages : 8
Date d'inscription : 22/04/2016
Age : 32
Localisation* : thoiry

Re: Plus d'étincelle !!

Message par tomtom78 le Sam 23 Avr - 9:10

étrangement étrange comme problème, c'etait surtout pour savoir si quelqu'un avait eu le cas quelque part en france ^^

Sinon elle finira chez yam ( pour eux sa sentirai le faisceau ou le cdi à vérifier avec la procédure de recherche de panne) snif
avatar
Yannick85
Admin
Admin

Messages : 2300
Date d'inscription : 11/02/2015
Age : 60
Localisation* : Vendée

Re: Plus d'étincelle !!

Message par Yannick85 le Sam 23 Avr - 9:50

Une autre piste à explorer, je sais que quelques uns ont été embetés, mais je ne connais pas exactement les symptômes. Il arrive qu'un fil se dessoude au niveau du contacteur ( à clé ). A voir , , ,
Bon courage !


_________________


avatar
tomtom78

Messages : 8
Date d'inscription : 22/04/2016
Age : 32
Localisation* : thoiry

Re: Plus d'étincelle !!

Message par tomtom78 le Dim 24 Avr - 19:55

effectivement certains auraient eu un probleme à ce niveau là , je vais y jetter un oeil dès que j'en aurais le temps. 
je vous tiendrai au jus !
merci pour cette proposition ;-)

jml24
FJRnaute padawan
FJRnaute padawan

Messages : 85
Date d'inscription : 11/02/2015
Age : 57
Localisation* : Département de la Dordogne, en Aquitaine.

Re: Plus d'étincelle !!

Message par jml24 le Lun 13 Juin - 12:37

Bonjour Totor77
Pouvons nous savoir si ta belle rouge est réparée???
ET la nature de la panne!!
Merci 
jml24

jml24
FJRnaute padawan
FJRnaute padawan

Messages : 85
Date d'inscription : 11/02/2015
Age : 57
Localisation* : Département de la Dordogne, en Aquitaine.

Re: Plus d'étincelle !!

Message par jml24 le Lun 13 Juin - 12:39

Bonjour Tomtom78
Pouvons nous savoir si ta FJR est réparée?
Et la nature de la panne!!
Merci
jml24
avatar
tomtom78

Messages : 8
Date d'inscription : 22/04/2016
Age : 32
Localisation* : thoiry

Re: Plus d'étincelle !!

Message par tomtom78 le Dim 23 Oct - 19:43

bonsoir , 
je reviens aux nouvelles un peu tardivement désolé ,
 alors le probleme n'est toujours pas réglé.
la moto démarrai assez bien en fin de printemps c'est a dire au 3eme petit coup de démarreur, cet été impeccable du premier coup à chaque fois , et la depuis 3 semaine ca recommence comme l'hiver dernier , rebelotte comme par hazard....
température, humidité, .....? 
vraiment étrange mais je trouverai :-)
avatar
ste34
FJRnaute Expert
FJRnaute Expert

Messages : 1918
Date d'inscription : 11/02/2015
Age : 56
Localisation* : Boussagues ( la tour sur orb )

Re: Plus d'étincelle !!

Message par ste34 le Dim 23 Oct - 20:59

démontes tes bougies et regarde si les puits sont sec, jette un œil sur tes antiparasites..
il m'est arrivé que l'un d'entre eux soit fendu, il laissait passer de l'humidité
avatar
tomtom78

Messages : 8
Date d'inscription : 22/04/2016
Age : 32
Localisation* : thoiry

Re: Plus d'étincelle !!

Message par tomtom78 le Mer 2 Nov - 20:52

Tout est ok , bougies neuves,bobines et antiparasites quasi neuf (4000km) et alimenter,
capteur  de position  ok....

d'apres le manuel d'atelier et la recherche de panne ,tout est ok et j'arrive à la conclusion de: 
faisceau éléctrique ET/OU boitier cdi

Donc prochaine étape faisceau !
avatar
Totor77
FJRnaute Confirmé
FJRnaute Confirmé

Messages : 321
Date d'inscription : 11/02/2015
Age : 56
Localisation* : Presles en Brie

Re: Plus d'étincelle !!

Message par Totor77 le Jeu 3 Nov - 19:01

excusez Sleep j'ai plus donné suite à mes problèmes de démarrage, alors comme j'avais la distribution à faire je l'ai mis chez un mécano, et par la même occasion il à regarder pour mon problème, j'avais contrôlé le démarreur il tournai mais apparemment pas accès le problème venait de là
avatar
Yannick85
Admin
Admin

Messages : 2300
Date d'inscription : 11/02/2015
Age : 60
Localisation* : Vendée

Re: Plus d'étincelle !!

Message par Yannick85 le Jeu 3 Nov - 19:43

Démarreur encrassé ? Ils l'ont changé ou nettoyé ?


_________________


avatar
tomtom78

Messages : 8
Date d'inscription : 22/04/2016
Age : 32
Localisation* : thoiry

Re: Plus d'étincelle !!

Message par tomtom78 le Sam 12 Nov - 17:21

tient donc j'avais entendu parler du problème de demarreur encrassé mais à chaud....
Le miens tourne très bien aussi , je vais me pencher sur son cas alors

    La date/heure actuelle est Mar 27 Juin - 0:15