CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

Derniers sujets

» Bon anniversaire Yannick
Aujourd'hui à 21:42 par Jéro

» Coyote Rider Bluetooth 2015
Aujourd'hui à 20:28 par chamichamo

» Bouton de commande de sélecteur au guidon
Aujourd'hui à 19:12 par AS2006

» Joyeux anniversaire claude38
Aujourd'hui à 14:13 par utakas

» Bécane plus légère
Aujourd'hui à 13:37 par Yannick85

» Plaques d'immatriculations au format 210x130 obligatoire au 1er juillet 2017
Aujourd'hui à 10:16 par Bruno33

» débridage de ma valentine
Hier à 10:53 par Jéro

» Enquete FFMC Gants homologués
Hier à 10:18 par Jéro

» Danthy, Du fin fond du sud ouest !
Hier à 9:15 par barry007

» vente k16 blablablabla
Ven 21 Juil - 21:43 par chamichamo

» Pas serieux
Ven 21 Juil - 12:40 par Titi du 63

» Protections pots FJR
Jeu 20 Juil - 19:54 par ours57

» Problème ABS sur ma fjr 2004
Jeu 20 Juil - 15:52 par XS1100

» Localisation des membres du FJRclub
Jeu 20 Juil - 11:09 par Danthy

» Réglage taux de CO
Mer 19 Juil - 13:06 par XS1100

» ABS qui clignote
Mer 19 Juil - 10:39 par djeuns06

» Joyeux Anniversaire Djibi !
Mar 18 Juil - 18:49 par ste34

» Re-Bonjour : NARBEGUEDA
Mar 18 Juil - 3:39 par milhorat

» DSPEE 999, un nouvel FJRISTE !!!
Lun 17 Juil - 19:30 par phil44

» Nouveau Alexandre60660
Lun 17 Juil - 19:24 par djeuns06


Soucis électriques modele 2007 (RP13) ??

Partagez

Francis18

Messages : 8
Date d'inscription : 30/05/2016

Soucis électriques modele 2007 (RP13) ??

Message par Francis18 le Lun 27 Juin - 19:02

Bonsoir à toutes et tous
Depuis ce matin,et à chaque redémarrage (4 dans la journée),la moto démarre normalement et roule parfaitement mais 3 soucis :
-montée descente de la bulle inopérante
-témoin de plein phare allumé (bleu) quelque soit la position de l'interrupteur mais phares éteints
-témoins de clignotants toujours allumé (clignotants aussi)
J'ai parcouru le forum et vu le sujet sur le fil de masse mais visiblement pas concerné (avec un doute tout de même))
Je l'ai redémarrer ce soir avec la clé rouge mais symptômes indentiques ....
Auriez vous des pistes svp sur des choses simples à réaliser pour chercher la panne éventuelle ?
Merci d'avance
avatar
Yannick85
Admin
Admin

Messages : 2359
Date d'inscription : 11/02/2015
Age : 61
Localisation* : Vendée

Re: Soucis électriques modele 2007 (RP13) ??

Message par Yannick85 le Lun 27 Juin - 19:36

Whaouuu ! ! ! Alors celle ci, , , , jamais vue ! Par où commencer ? Tu es bricoleur, mécano, bon en électricité ? 
Vérifier en débranchant-rebranchant avec force produit pour connections électrique les connecteurs du compartiment moteur qui sont sous le réservoir.
Voir également ceux qui se trouve à l'avant au niveau de la tête de fourche.
Perso je m'intéresserais aussi à la connectique du contacteur à clé,


_________________


avatar
ours57
FJRnaute Expert
FJRnaute Expert

Messages : 853
Date d'inscription : 11/02/2015
Age : 57
Localisation* : BAERENTHAL 57

Re: Soucis électriques modele 2007 (RP13) ??

Message par ours57 le Mar 28 Juin - 10:23

En premier lieu voir si ta belle a eu le rappel du faisceau de masse.
Si c'est non ceci expliquerai beaucoup les problèmes électriques.
Sinon ne jamais démarrer la moto avec la clé rouge.
Maintenant tes clés noires ne marchent plus.
Il te va falloir réinitialiser tes deux clés noires avec la rouge en t'aidant de la procédure consultable dans la notice d'atelier.
Sinon concess et tu paies.
@+

Francis18

Messages : 8
Date d'inscription : 30/05/2016

Re: Soucis électriques modele 2007 (RP13) ??

Message par Francis18 le Jeu 30 Juin - 15:07

Bonjour
rdv pris chez le concess Mardi après-midi.
je vous tiens au jus (c'est le cas de le dire ...)

    La date/heure actuelle est Dim 23 Juil - 22:46