CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

La Localisation des membres ! n'hésitez pas à venir y donner votre situation pour figurer sur la carte ! ! !
Une Sortie Auvergne Rhone Alpes pour les Guignol, Gnafron, Madelon et compagnie ! C'est ICI

Derniers sujets

» Protections pots FJR
Aujourd'hui à 8:46 par ours57

» Resistance et entretien peinture mat silver
Aujourd'hui à 8:44 par olivier31

» Présentation Alain Alsemo
Aujourd'hui à 8:24 par Master13

» démarrage à la poussette : néfaste ?
Aujourd'hui à 6:34 par ste34

» Joyeux anniversaire riton31
Aujourd'hui à 2:04 par Jéro

» controle technique moto
Hier à 21:09 par chamichamo

» Nouveau prix pour ma 2005 [ Vendu ]
Hier à 20:08 par milhorat

» Dunlop rodsmart 3 ..Mieux que mieux ?
Jeu 23 Nov - 19:13 par ste34

» Re-bonjour de tomcuss
Jeu 23 Nov - 18:45 par papgeorges

» Les blagues à deux balles
Jeu 23 Nov - 17:52 par gillox

» Info sur fuite au boulon rampe graissage principale
Jeu 23 Nov - 17:49 par gillox

» Joyeux anniversaire allodavan
Mar 21 Nov - 0:57 par Jéro

» Joyeux anniversaire Doumé
Lun 20 Nov - 19:51 par riton31

» Joyeux anniversaire Dudu
Lun 20 Nov - 19:48 par riton31

» Votre avis sur FJR 2001
Lun 20 Nov - 18:15 par ours57

» Bonjour de RTM
Lun 20 Nov - 18:11 par michel07

» Bonjour de riton31
Sam 18 Nov - 21:12 par Alain31320

» Présentation okeur75
Sam 18 Nov - 18:00 par sud06

» Présentation vidama
Sam 18 Nov - 17:53 par sud06

» He voila!! Seb76
Sam 18 Nov - 17:52 par sud06


Soucis électriques modele 2007 (RP13) ??

Partagez

Francis18

Messages : 8
Date d'inscription : 30/05/2016

Soucis électriques modele 2007 (RP13) ??

Message par Francis18 le Lun 27 Juin - 19:02

Bonsoir à toutes et tous
Depuis ce matin,et à chaque redémarrage (4 dans la journée),la moto démarre normalement et roule parfaitement mais 3 soucis :
-montée descente de la bulle inopérante
-témoin de plein phare allumé (bleu) quelque soit la position de l'interrupteur mais phares éteints
-témoins de clignotants toujours allumé (clignotants aussi)
J'ai parcouru le forum et vu le sujet sur le fil de masse mais visiblement pas concerné (avec un doute tout de même))
Je l'ai redémarrer ce soir avec la clé rouge mais symptômes indentiques ....
Auriez vous des pistes svp sur des choses simples à réaliser pour chercher la panne éventuelle ?
Merci d'avance
avatar
Yannick85
Admin
Admin

Messages : 2633
Date d'inscription : 11/02/2015
Age : 61
Localisation* : Vendée

Re: Soucis électriques modele 2007 (RP13) ??

Message par Yannick85 le Lun 27 Juin - 19:36

Whaouuu ! ! ! Alors celle ci, , , , jamais vue ! Par où commencer ? Tu es bricoleur, mécano, bon en électricité ? 
Vérifier en débranchant-rebranchant avec force produit pour connections électrique les connecteurs du compartiment moteur qui sont sous le réservoir.
Voir également ceux qui se trouve à l'avant au niveau de la tête de fourche.
Perso je m'intéresserais aussi à la connectique du contacteur à clé,


_________________


avatar
ours57
FJRnaute Expert
FJRnaute Expert

Messages : 1014
Date d'inscription : 11/02/2015
Age : 57
Localisation* : BAERENTHAL 57

Re: Soucis électriques modele 2007 (RP13) ??

Message par ours57 le Mar 28 Juin - 10:23

En premier lieu voir si ta belle a eu le rappel du faisceau de masse.
Si c'est non ceci expliquerai beaucoup les problèmes électriques.
Sinon ne jamais démarrer la moto avec la clé rouge.
Maintenant tes clés noires ne marchent plus.
Il te va falloir réinitialiser tes deux clés noires avec la rouge en t'aidant de la procédure consultable dans la notice d'atelier.
Sinon concess et tu paies.
@+

Francis18

Messages : 8
Date d'inscription : 30/05/2016

Re: Soucis électriques modele 2007 (RP13) ??

Message par Francis18 le Jeu 30 Juin - 15:07

Bonjour
rdv pris chez le concess Mardi après-midi.
je vous tiens au jus (c'est le cas de le dire ...)

Contenu sponsorisé

Re: Soucis électriques modele 2007 (RP13) ??

Message par Contenu sponsorisé


    La date/heure actuelle est Sam 25 Nov - 9:20