CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

La Localisation des membres ! n'hésitez pas à venir y donner votre situation pour figurer sur la carte ! ! !

Derniers sujets

» Remplaçante
Aujourd'hui à 17:53 par ours57

» Bulle haute
Aujourd'hui à 17:27 par Yannick85

» Recherche Bulle haute
Aujourd'hui à 17:23 par Yannick85

» Rallye en Tunisie..pourquoi pas en Fjr ?
Aujourd'hui à 16:43 par JoLn15

» premier roulage fjr 1300 ae
Aujourd'hui à 12:06 par jeanmarc63

» Nouveau train de pneus Dunlop Roadsmart 3
Aujourd'hui à 8:56 par guii

» Consommation fjr
Aujourd'hui à 8:53 par Bruno33

» le grand n'importe quoi, c'est ça 80 KMH
Aujourd'hui à 8:48 par Bruno33

» MECACYL !!?!! Ange ou demon ?
Aujourd'hui à 8:44 par guii

» assurance tout risques
Aujourd'hui à 8:26 par guii

» Renaissance
Aujourd'hui à 8:23 par JoLn15

» Joyeux anniversaire Master13
Hier à 20:55 par Jéro

» Relais Phare/Poignées Chauffantes ?
Hier à 20:45 par Brelle

» Enorme questionnement arret moto ou pas
Hier à 19:16 par Jéro

» Recherche FJR 2007 mini A ou AS [ Trouvé ]
Hier à 17:09 par Lancelot78480

» l' Autocollant du FJRclub.com
Hier à 16:19 par Yannick85

» L'humeur du jour
Hier à 15:45 par JoLn15

» Au Personnel soignant
Hier à 10:16 par The wall

» Présentation de Brelle
Hier à 5:51 par Brelle

» vends radiateur FJR 2001 à 2005
Jeu 19 Avr - 16:56 par Yannick85


Problème démarrage à chaud

Partagez

gillox
FJRnaute Certifié
FJRnaute Certifié

Messages : 204
Date d'inscription : 11/02/2015

Re: Problème démarrage à chaud

Message par gillox le Jeu 4 Jan - 14:07

Toute mes excuses, ce n'est pas les 2 charbons de masse mais les 2 charbons 12V qui sont soudés sur la patte sur laquelle vient se connecter le câble 12V !!! et en fait il n'y a qu'une soudure à faire car les 2 fils des 2 charbons sont reliés.

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Jeu 4 Jan - 14:11

Ok merci pour ces précisions.
Si le joint dont tu parles (le numéro 7 sur le croquis) est en stock je le prendrais aussi.
avatar
gillox
FJRnaute Certifié
FJRnaute Certifié

Messages : 204
Date d'inscription : 11/02/2015
Age : 64
Localisation* : Lyon Croix Rousse

Re: Problème démarrage à chaud

Message par gillox le Jeu 4 Jan - 17:03

Pendant que le démarreur est ouvert c'est quand même beaucoup plus facile de changer ce joint spy que tu trouveras facilement sous la référence que j'ai donné précédemment.
Perso : quand j'ai ouvert le démarreur a 120000 Km, les charbons étaient à moitié d'usure mais comme c'était ouvert !!! j'ai changé. Par contre l'huile était passée par ce joint spy voilà pourquoi j'ai préféré le changer.

Voici un lien pour acheter ce joint à moindre prix ( Merci Mikel)

https://www.123roulement.com/joint-OAS-12X22X5-NBR.php
avatar
Yannick85
Admin
Admin

Messages : 2970
Date d'inscription : 11/02/2015
Age : 61
Localisation* : Vendée

Re: Problème démarrage à chaud

Message par Yannick85 le Jeu 4 Jan - 23:00

en fouillant sur le site yam des pieces détachées, les joints sont référencés : 



_________________



okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Ven 5 Jan - 10:11

Yannick85 a écrit:en fouillant sur le site yam des pieces détachées, les joints sont référencés : 

Les "grands" joints oui, mais pas celui dont parlais gillox qui est une référence différente et qui correspond au numéro 7 sur le croquis du manuel d'atelier (pas le numéro 7 de ton image.

Et merci gillox pour le lien vers le joint moins cher.

Par contre petite question pour XS1100:
Je n'ai pas compris l'intérêt du test du relais  Crying or Very sad
Si en faisant court circuit directement dessus elle démarre à chaud ça veut dire que le problème se situe au niveau de mon comodo droit ?
Il s'agirait en fait d'un faux contact qui n’apparaît qu'à chaud? C'est bizarre non ?
Si le relais était usé/défectueux, j'aurais les problèmes même à froid aussi.

Merci !

XS1100
FJRnaute Expert
FJRnaute Expert

Messages : 650
Date d'inscription : 19/02/2015
Age : 69
Localisation* : 92 Clichy

Re: Problème démarrage à chaud

Message par XS1100 le Ven 5 Jan - 11:46

XS1100 a écrit:






- 3 Le collecteur du démarreur encrassé : généralement le PB se produit plus souvent avec le moteur chaud (ce qui semble être ton cas...)


Comme je te disais : IL SEMBLE que ce soit le démarreur.

MAIS sait-on jamais, ce serait ballot de tout démonter pour atteindre le démarreur, c'est à dire arriver à déposer la rampe d'injection, (ce qui ne se fait pas en claquant des doigts Twisted Evil)  pour s'apercevoir au final que le démarreur n'a rien et que c'était simplement les contacts du relais qui sont cramés (comme sur la photo).

Si en court-circuitant les bornes du relais tu démarres sans PB, c'est le relais qui est en cause !!! Le commodo n'a rien à voir... (il est rarement en cause... No )



Idea  Si tu dois travailler sur le démarreur, tu vas obligatoirement devoir débrancher la bat.
Pour la débrancher, il va te falloir démonter le cache plastique noir.
Tu auras alors accès au relais ! Very Happy Rien de plus facile que de mettre un coup de tournevis pour vérifier que le PB ne vient pas du relais, non ?

Exclamation Pensez-y : Les problèmes de relais sont plus fréquents que les vrais problèmes de démarreur.
Wink
C'est pour ça qu'il faut toujours commencer par ce test. super
Donc tu vas devoir accéder à cette bat. pour la débrancher

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Ven 5 Jan - 15:43

Ca d'accord j'ai compris, mais pourquoi ce problème n’apparaîtrait qu'à chaud s'il s'agit du relais?

XS1100
FJRnaute Expert
FJRnaute Expert

Messages : 650
Date d'inscription : 19/02/2015
Age : 69
Localisation* : 92 Clichy

Re: Problème démarrage à chaud

Message par XS1100 le Ven 5 Jan - 16:06

Wink Et POURQUOI PAS ???? Razz

Ce PB de relais n'est pas toujours franc. C'est assez aléatoire : "des fois ça marche, des fois ça marche pô" Laughing

J'ai vu tellement de trucs bizarres que je me méfie ! Ça ne coute rien de vérifier et ça peut t'éviter de faire un gros boulot pour rien.
avatar
gillox
FJRnaute Certifié
FJRnaute Certifié

Messages : 204
Date d'inscription : 11/02/2015
Age : 64
Localisation* : Lyon Croix Rousse

Re: Problème démarrage à chaud

Message par gillox le Ven 5 Jan - 16:09

Juste une question à Okeur75 :
Quand tu roules avec ta FJR (depuis cette révision), fonctionne t'elle correctement, n'y a t'il pas de manque de puissance ou de trou à l'accélération ??? ou autre chose ??

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Ven 5 Jan - 16:59

Ok ok je regarderai.

Le reste est nickel la moto tourne bien et même mieux qu'avant, donc je ne remets pas en cause la révision.
Par contre j'en ai parlé au mécano et il m'a dit que la chaîne neuve pouvait peut être expliqué ce problème, qui était là avant, mais qui se retrouve amplifié maintenant.

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Mer 10 Jan - 10:51

Bonjour Messieurs,

Je vais m'occuper du démarreur ce weekend, et je voulais savoir quoi faire une fois le démarreur démonté ?
Changer les charbons ça d'accord mais quoi d'autre ?
J'ai lu qu'il fallait nettoyer la carcasse du démarreur avec du papier de verre fin.
Un coup de produit contacteur électrique sur l'induit ?
La profondeur du mica (comme spécifié dans le manuel d'atelier) ?

Autre chose ?

XS1100
FJRnaute Expert
FJRnaute Expert

Messages : 650
Date d'inscription : 19/02/2015
Age : 69
Localisation* : 92 Clichy

Re: Problème démarrage à chaud

Message par XS1100 le Mer 10 Jan - 11:12

okeur75 a écrit:Bonjour Messieurs,

Je vais m'occuper du démarreur ce weekend, et je voulais savoir quoi faire une fois le démarreur démonté ?
Changer les charbons ça d'accord mais quoi d'autre ?
J'ai lu qu'il fallait nettoyer la carcasse du démarreur avec du papier de verre fin.
Shocked T'as lu ça où ??? 
INUTILE.


Un coup de produit contacteur électrique sur l'induit ?
NON, c'est le collecteur, la partie en cuivre rouge qu'il faut nettoyer très soigneusement avec un abrasif très fin (minimum 600) et enlever la crasse entre chaque lamelle avec une lame très fine : La profondeur du mica (comme spécifié dans le manuel d'atelier) ?

Autre chose ? Lubrifier les 2 portées de l'axe.  
RIEN d'autre.

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Mer 10 Jan - 13:09

Pour le ponçage j'ai vu ça ici (à 7min 30):



Ok c'est noté pour le reste, merci  Smile
avatar
Yannick85
Admin
Admin

Messages : 2970
Date d'inscription : 11/02/2015
Age : 61
Localisation* : Vendée

Re: Problème démarrage à chaud

Message par Yannick85 le Mer 10 Jan - 17:56

Si tu veux savoir comment est fait un démarreur, 



La partie sur laquelle il faut que tu t'attardes est l'induit en cuivre que l'auteur de la vidéo "survole" rapidement avec son tournevis.
Il faut le nettoyer au papier verre très fin et ensuite décrasser chacune des fente. "Dans le temps" ( langage de vieux ) on utilisait un morceau de lame de scie retravaillée à la meule pour passer juste dans les fentes et en gratter doucement le fond.


_________________



okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Jeu 11 Jan - 15:39

Merci pour la vidéo.

Honnêtement lors du démontage si les charbons ne sont pas usés je ne vais pas les déssouder et remettre les nouveaux. Je vais juste nettoyer l'induit.
Parce que là je suis bloqué avec ce problème de soudure, je n'ai pas de fer à souder suffisamment puissant pour ressouder ça.
Et si les charbons sont foutus et bien je passerais au garage pour qu'ils me fassent la soudure rapidement

XS1100
FJRnaute Expert
FJRnaute Expert

Messages : 650
Date d'inscription : 19/02/2015
Age : 69
Localisation* : 92 Clichy

Re: Problème démarrage à chaud

Message par XS1100 le Jeu 11 Jan - 15:44

Shocked Tu as les charbons seuls ? Ils ne t'ont pas fournis la platine complète ???

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Jeu 11 Jan - 16:04

Et bien non ! J'ai les charbons seuls !
La vue éclatée sur le site des pièce Yam est fausse en réalité
avatar
Yannick85
Admin
Admin

Messages : 2970
Date d'inscription : 11/02/2015
Age : 61
Localisation* : Vendée

Re: Problème démarrage à chaud

Message par Yannick85 le Jeu 11 Jan - 17:17

Tu verras une fois démonté à quel point d'usure sont les charbons, , , ,


_________________



XS1100
FJRnaute Expert
FJRnaute Expert

Messages : 650
Date d'inscription : 19/02/2015
Age : 69
Localisation* : 92 Clichy

Re: Problème démarrage à chaud

Message par XS1100 le Ven 12 Jan - 10:25

okeur75 a écrit:...Honnêtement lors du démontage si les charbons ne sont pas usés je ne vais pas les déssouder et remettre les nouveaux. Je vais juste nettoyer l'induit.
Parce que là je suis bloqué avec ce problème de soudure, je n'ai pas de fer à souder suffisamment puissant pour ressouder ça.
Et si les charbons sont foutus et bien je passerais au garage pour qu'ils me fassent la soudure rapidement

C'est ballot de tout démonter et ne pas remplacer les charbons !!!

Si ça peut t'aider, je peux te faire les soudures.

De quel coin de Paris es-tu ?

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Ven 12 Jan - 11:04

C'est très gentil ça XS  Smile
Je suis au Perreux sur Marne, 94170, donc de l'autre coté de chez toi :/

XS1100
FJRnaute Expert
FJRnaute Expert

Messages : 650
Date d'inscription : 19/02/2015
Age : 69
Localisation* : 92 Clichy

Re: Problème démarrage à chaud

Message par XS1100 le Ven 12 Jan - 11:15

Razz Ben ouais, c'est l'application habituelle des "Lois de Murphy" !!!

Tu me tiens au courant, je suis dispo Samedi soir ou Dimanche soir, ou encore dans la semaine qui suit.

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Ven 12 Jan - 13:22

En même temps si c'était simple ce ne serait pas marrant !

Merci pour la proposition, je te tiens au courant dans la journée de samedi.
avatar
gillox
FJRnaute Certifié
FJRnaute Certifié

Messages : 204
Date d'inscription : 11/02/2015
Age : 64
Localisation* : Lyon Croix Rousse

Re: Problème démarrage à chaud

Message par gillox le Ven 12 Jan - 16:43

Oh oui ce serait très bête de sortir, d'ouvrir le démarreur sans changer les charbons  Laughing Laughing

XS1100
FJRnaute Expert
FJRnaute Expert

Messages : 650
Date d'inscription : 19/02/2015
Age : 69
Localisation* : 92 Clichy

Re: Problème démarrage à chaud

Message par XS1100 le Sam 13 Jan - 7:18

Wink @ Okeur : tu as un MP.

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 77
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Problème démarrage à chaud

Message par okeur75 le Sam 13 Jan - 10:02

Alors, les nouvelles de la nuit !
Hier nous nous sommes attaqués au démarreur (un ami et moi).
En 1h30 il était retirer du moteur  cheers
Nous l'avons ouvert, quelques photos:


Vu l'état d'usure des charbons nous ne les avons pas changer c'était vraiment inutile je pense (voir photo charbon neuf/charbon ancien).

Pour information, ce démarreur a 80000 km et aucune trace de changement sur les factures donc il est peut être d'origine.

Nous avons nettoyé l'induit au dégraissant et avec une lame de cutter pour arriver au résultat suivant.

En 30 minutes c'était terminé  cheers

On le test hors de la moto avec une autre batterie et il tourne bien (dommage on n'a pas testé avant de le nettoyer pour voir la différence)

On remonte tout en 1h  cheers

On démarre la moto et... BZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZZ

Le démarreur qui tourne dans le vide... Suspect

Il est 22h30 on vient de démonter remonter toute la rampe, boite à air, les multiples durites, fiches électriques etc, et ça ne marche pas.

Donc on pleure sur notre sort quelques minutes en se demandant si je vais en acheter une neuve demain ( Razz)

On regarde le manuel d'atelier, et là on voit qu'il faut aligner les repères des 3 pièces composants le démarreur, chose que nous n'avons pas du tout faite !

Donc on redémonte le tout (en 27 minutes cette fois, je pense que dans notre médiocrité on devient bon), on sort le démarreur et là impossible de voir des repères... Il n'y en a qu'un sur une pièce mais les autres ne sont pas marquées...
On finit par trouver une sorte de trait (qui pourrait être très bien assimilé à un trait de saleté) sur le corps du démarreur et on se dit que ça doit être ça le repère. On aligne le tout, on remonte le démarreur et là on test de démarrer la moto sans remettre la rampe ou quoi que ce soit. Le moteur se lance bien donc parfait.

On remonte le tout, on démarre la moto et la ça fonctionne !  cheers
Il est 1h30, on va dormir !

Donc je m'en remets aux experts en magnétisme/électricité du forum car je veux comprendre cette histoire d'alignement des 3 pièces du démarreur et comprendre comment lors du premier démontage, le démarreur tournait bien quand on l'a testé hors de la moto, mais n’entraînait rien quand on l'a remis dans la moto.

Aujourd'hui le programme c'est graissage de l'axe de couple conique et purge du liquide d'embrayage !

Et je me rends compte que tu m'avais prévenu XS.......
   As-tu la procédure de démontage ? 
Il faut faire TRÈS ATTENTION au positionnement du capot (#2) par rapport au corps (#12).
En principe il y a un repère moulé ou gravé dans la masse, mais sur celui que j'ai réparé, ces repères n'existaient pas. Ne pas hésiter à faire des repères avec un coup de pointeau.
avatar
Yannick85
Admin
Admin

Messages : 2970
Date d'inscription : 11/02/2015
Age : 61
Localisation* : Vendée

Re: Problème démarrage à chaud

Message par Yannick85 le Sam 13 Jan - 14:01

Bien le compte rendu !  cheers 
Donc, il s'agissait bien d'encrassement.  
80.000 km et les charbons sont comme neuf ou presque, bon à savoir. A retenir également, bien repérer les pièces quand on démonte , , , , ,


Dernière édition par Yannick85 le Sam 13 Jan - 18:05, édité 1 fois


_________________



Contenu sponsorisé

Re: Problème démarrage à chaud

Message par Contenu sponsorisé


    La date/heure actuelle est Sam 21 Avr - 19:31